Skocz do zawartości
tomas82

Błąd po aktualizacji z 1.3 do 1.6.1.14

Rekomendowane odpowiedzi

Witam,
Sklep migrował od 1.3 do 1.4. Następnie do 1.5 i potem do 1.6.1.14. Dostajemy następujący błąd
classes/tax/TaxCalculator.php on line 124 Notice: Undefined offset:4

Pozdrawiam
Łukasz

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się



  • Przeglądający

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

  • Aktywni użytkownicy

    Nikt jeszcze nie otrzymał reputacji w tym tygodniu.

  • Statystyki forum

    • Tematów
      7 709
    • Postów
      36 957
×