Skocz do zawartości

Rekomendowane odpowiedzi

Mam taki oto problem,

 

Po aktywacji multisklepu blok CMS zaczął dublować treści.

Gdy tworzę nowy blok i dodaję do niego podkategorię w cms, sklep wyświetla mi nowy blok wraz z zduplikowaną kategorią.

uyaj na screenie przykład:

 

stworzyłem blok cms "1234"

i dodałem do niego podkategorię "łyżwiarstwo figurowe"

 

Moduł wyświetla ją podwójnie...

 

Spotkał się ktoś kiedyś z takim problemem?

cms.png

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się



  • Podobna zawartość

    • Przez Mr_DiPi
      Mam następujący problem:
      Po włączeniu multisklepu chciałem edytować meta tytuł i metatagi nowej strony.
       
      Wchodzę sobie więc przez panel administracyjny -> SEO odnajduję stronę index, edytuje wpisując potrzebne treści zapisuję i..... nic się nie dzieje. Od strony panelu administracyjnego wszystko się zapisuje i wyświetla prawidłowo, a od strony frontoffice nie zmienia się nic.
       
      czyszczę cach, odpalam z odświeżeniem stronę, odpalam w trybie incognito.... i nic. Dalej w sklepie e-mobility wyświetlają się meta dane sklepu EDGE.
       
      Ma ktoś jakis pomysł?
       
      Linki:
       
      www.edge.shop.pl
      www.e-mobility.sklep.pl
    • Przez pat2
      Witam,
      obecnie chciałem przyspieszyć sklep, jednak po włączeniu pamięci podręcznej jeden moduł który powinien pojawiać się tylko na stronie głównej (chodzi o banery - załącznik 1) pojawia się również w kategoriach, koszyku, realizacji zamówienia. Czasami te banery w ogóle się nie pojawiają nigdzie po wczytaniu strony. Ten problem nie występuje po wyłączeniu pamięci podręcznej. Co powoduje taki problem i w jaki sposób mogę to naprawić ?
       
       
       
    • Przez skiracecenter
      Szukam rozwiązania, albo modułu, który pozwoli nam umieścić blok pozostawiania maila do newslettera na wybranych stronach CMS.
      Czy da się to zrobić w obrębie funkcjonalności strony??
      Czy znacie jakiś moduł (najlepiej, aby mógł tworzyć różne listy maili)
    • Przez pszemek
      Witam kolegów i koleżanki
      Mam prestę 1,6,1,5 i taki o to problem, presta działa sobie poprawnie na moim wewnętrznym serwerze, tylko jest problem z funkcją maili, po prostu mój serwer na różne konfiguracje nie reaguje na wysyłkę maili. Odpuściłem ten temat bo spędziłem nad tym dużo czasu i teraz moje pytanie brzmi czy jest jakiś sposób na odejście tego ? np. skrypt php przekierowanie na inny serwer gdzie jest i działa obsługa maili. Czyli sklep sobie działa na moim serwerze wewnętrzym a wysyłka maili by szła z innego zewnętrznego serwera jest to jakoś do ogarnięcia ? Jak tak to bardzo proszę o podpowiedź i naprowadzenie jak to zrobić
  • Przeglądający

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

  • Aktywni użytkownicy

    Nikt jeszcze nie otrzymał reputacji w tym tygodniu.

  • Statystyki forum

    • Tematów
      7 658
    • Postów
      36 835
×