Skocz do zawartości
oleq_30

Moduł cookies nic nie wyświetla brak błędów

Rekomendowane odpowiedzi

Testowałem dwa moduły do wyświetlania informacji o cookies

Informacja o cookie v0.1 przez Prestasolutions.pl

oraz Moduł Cookies v1.3.5 przez MyPresta.eu

niestety oba nie wyświetlają nic żadnych okienek z informacją obsługe błędów włączyłem nic nie pokazuje

oczywiście po włączeniu czyściłem cookies w komputerze żeby nic nie było - odświerzenie strony i komunikatu brak.

adres strony www.sandacz.nysa.pl

ma ktoś pomysł albo moduł który poprawnie działa pod prestą 1.4.41 ?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

może dla tego?

 

"NetworkError: 404 Not Found - http://www.sandacz.nysa.pl/modules/uecookie//close-icon.png"

jesteś pewny adresu ?

http://www.sandacz.nysa.pl/modules/uecookie/close.png

u mnie on wygląda tak jak powyżej

i się otwiera

wyczyściłem smarty i chace i komunikat się pokazał ale tylko w Firefox i Chrome w IE się nie pokazuje

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się



  • Przeglądający

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

  • Aktywni użytkownicy

    Nikt jeszcze nie otrzymał reputacji w tym tygodniu.

  • Statystyki forum

    • Tematów
      7 761
    • Postów
      37 045
×