Skocz do zawartości


Zdjęcie

Nakładające się grafiki modułów

lista życzeń pay pal

  • Zaloguj się, aby dodać odpowiedź
6 odpowiedzi w tym temacie

#1 Czarekplpl

Czarekplpl

    Zaawansowany

  • Members
  • PipPipPip
  • 223 postów
  • PrestaShop:1.6

Napisano 04 czerwiec 2014 - 09:28

Witam.

Mam presta 1.6.0.6

Moduł listy życzeń i moduł pay pala wyświetlają mi się pod koszykiem i nachodzą na siebie.

Jak przepozycjonować te moduły??

 

Czarek.



#2 ircykk

ircykk

    Administrator

  • Administrators
  • 5012 postów
  • PrestaShop:1.5, 1.6

Napisano 04 czerwiec 2014 - 11:31

Bez podglądu albo linka nikt ci nie pomoże choćby chciał ;)



#3 Czarekplpl

Czarekplpl

    Zaawansowany

  • Members
  • PipPipPip
  • 223 postów
  • PrestaShop:1.6

Napisano 04 czerwiec 2014 - 12:18

Mam to na localhost. Czy zrzut z ekranu wystarczy??

Tam wida dwa problemy. Nakladające się grafiki i 

procentowy rabat do 15-tego miejsca po przecinku :-))

 

Czarek

Załączone pliki



#4 sower

sower

    Guru

  • Moderatorzy
  • 4212 postów
  • Location3miasto
  • PrestaShop:1.2, 1.3, 1.4, 1.5, 1.6

Napisano 04 czerwiec 2014 - 12:52

Mam to na localhost. Czy zrzut z ekranu wystarczy??

Tam wida dwa problemy. Nakladające się grafiki i 

procentowy rabat do 15-tego miejsca po przecinku :smile:)

 

Czarek

 

Też odpowiem obrazkiem

zm1flz.jpg

 

bez dostępu do sklepu i zerknięcia w kod to tylko ta pani z obrazka powyżej jest w stanie rozwiązać twój problem


468x60.jpg

468x60_pl.gif

 

QUICK PRESTA SUPPORT:  gg 45116037
SKLEPY  MODUŁY INTEGRACJE  POMOC TECHNICZNA


#5 Czarekplpl

Czarekplpl

    Zaawansowany

  • Members
  • PipPipPip
  • 223 postów
  • PrestaShop:1.6

Napisano 04 czerwiec 2014 - 13:30

No to nie ma sprawy zapraszam do mojego kompa

Team viewer

837 554 009

haslo v33r8j

Chyba że uzywacie tutaj jakiegos innego programu.

Chyba ze mam ci podeslac jakis kod czy plik czy co???
Jak pewnie zauważyłeś jestem zielony totalnie.

Mam Preste od 2 dni.

 

Czarek



#6 Czarekplpl

Czarekplpl

    Zaawansowany

  • Members
  • PipPipPip
  • 223 postów
  • PrestaShop:1.6

Napisano 04 czerwiec 2014 - 14:11

No to kicha. Jest jakis inny sposób??



#7 endriu107

endriu107

    Zaawansowany

  • Members
  • PipPipPip
  • 979 postów
  • PrestaShop:1.4, 1.5, 1.6

Napisano 04 czerwiec 2014 - 15:35

Tak, wrzuć sklep na serwer i daj link, generalnie wygląda to na problem z hookami i (lub) css, zapewne zmiana hooka lub edycja styli powinno wystarczyć. To w teorii jeśli chcesz w praktyce to zacznij działać na ogólnodostępnym serwerze.






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

Hosting zapewnia: Hekko.pl