Skocz do zawartości


Zdjęcie

Blok kontaktu z 1.5 do 1.4


  • Zaloguj się, aby dodać odpowiedź
Brak odpowiedzi do tego tematu

#1 Mahcin

Mahcin

    Użytkownik

  • Members
  • PipPip
  • 20 postów

Napisano 03 marzec 2013 - 17:04

Witam. Da się jakoś zainstalować moduł kontaktu z PS 1.5 do 1.4? Chodzi mi o blok z infolinią :) Ewentualnie czy jest jakiś do 1.4 bo ja znaleźć nie mogę :( Pozdrawiam




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych

Hosting zapewnia: Hekko.pl