Skocz do zawartości
webzik

allegro by ircykk i presta 1.3 problem z wystaw przedmiot

Rekomendowane odpowiedzi

witam serdecznie,

 

z takich, a nie innych względów mam preste 1.3.1.1 i działający moduł allegro by ircykk

 

problem pojawia się kiedy po wejściu na 'wystaw przedmiot' wpisuje pierwsze trzy znaki kategorii np 'dig' i pokazują się w autocomplite 'dig 1' gdzie jest 80 produktów i 'dig 2' gdzie jest 155 produktów, klikając na 'dig 2' nic się nie dzieje, nie wczytuje produktów do wystawienia, 'dig 1' działa bez problemu, gdy usunę trochę produktów z 'dig 2' tak do 105szt też działa.

 

będę bardzo wdzięczny za pomoc i odpowiedź czym jest to spowodowane, serwer dedyk więc parametry mogę swobodnie modyfikować, chyba że to jakieś ograniczenie w samym module?

 

dzięki i pozdrawiam

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

zgodnie z stopką: PrestaShop i Allegro.pl - Ireneusz Kierkowski (www.ircykk.pl) & PrestaDesign.pl. Wszystkie prawa zastrzeżone ? 2011. Kopiowanie, powielanie oraz rozpowszechnianie modułu zabronione. Edytując pliki modułu tracisz możliwość aktualizacji. Znalazłeś błąd, masz sugestie, chesz zaktualizować oprogramowanie? Napisz na adres ircykk@gmail.com.

 

napisałem na powyższego maila, niestety mail nie istnieje...piszę do Pana na gg, na forum, niestety nie widzę nigdzie opcji kontaktu przez moduł, czy mogę prosić o pomoc???

 

pozdrawiam

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się



×