Skocz do zawartości

Patriotx

Members
  • Zawartość

    1
  • Rejestracja

  • Ostatnia wizyta

  1. Witam wszystkich, Pytanie do specjalistów albo doświadczonych użytkowników. Posiadam Prestashop w wersji 1.6, chciałbym założyć nowy sklep w wersji 1.7 i połączyć je poprzez multistore. Zasadniczą zagadką jest to, czy można połączyć dwie różne wersje Presty za pomocą multistore (wersja 1.6 <--> multistore <--> wersja 1.7). Nie chciałbym tracić dobrze już zbudowanej wersji 1.6 i bez sensu ją aktualizować do nowszej wersji w szczególności że używam zaawansowanego magazynu, którego brakuje w wersji 1.7 --> te 2 połączone w pewien sposób wersje zrobiłyby dobrą robotę.
×