Skocz do zawartości

suwa

Members
  • Zawartość

    8
  • Rejestracja

  • Ostatnia wizyta

  1. problem z facebookiem jak rozwiązać

    ale to raz sie pojawia raz nie denerwuje mnie ten facebook juz strasznie, nawet do nich napisalem...ale oczywisce bez odzewu...
  2. ok juz sobie poradzilem. scrypt google analytics generowal blad.
  3. Mam taki problem z facebookiem. Gdy klikne w link pokazuje sie cos takiego. gdy wiadomosci wysle link i klikne w zdjecie wszystko jest ok.z podstronami tez nie ma problemu. tylko z indexem. Przerabiał ktoś z was juz ten temat? jak to rozwiązać? irytacja moja siega zenitu, ponieważ facebook nie widzi problemu jak place za reklame ale w linku do sklepu mu cos przeszkadza... !!
  4. Witam Mam taki problem Po wcisnieciu Zawansowane-> wydajnosc> wyczysc pamięć podreczna moj sklep zniknoł. po wpisaniu adresu pokazuje sie biała strona. POMOCY
  5. Problem z kategoriami w stopce:)

    W module Blok kategorii v2.8.7 Mam wpisane ilosc kategori w stopce? i mam wpisane 8 i dalej nie mam widocznych kategorii w stopce.
  6. problem z opisem meta.

    ok tylko w sytuacji kiedy wpisze oojeeej.pl itak indeksuje pliki cookie a meta opis mam na 157znakow OK to jutro sie wezme za poprawianie wszystkiego i mam rozumieć ze powinienem sie uzbroić w cierpliwość?
  7. Witam Ucze sie dopiero obsługiwać preste i mam takie pewnie banalne pytanie:) znikneły mi kategorie w stopce i przeszukałem chyba juz wszystko i sie powoli zaczynam poddawać. Pomóżcie mi je przywrócić
  8. Witam, Zainstalowalem sklep prestashop1.6 zainstalowalem Moduł Cookies v1.3.6 po zgloszeniu strony w narzedziu dla webmasterow moj sklep zostal zindeksowany w google. W preferencjach SEO & URL mam wypełnione rubryki meta. Jednak google wczytalo moja strone tak jakby tylko z plikow cookie.Ma ktos jakis pomysł jak to rozwiązać?
×