Skocz do zawartości

oem

Members
  • Zawartość

    6
  • Rejestracja

  • Ostatnia wizyta

  • Wygrane w rankingu

    1

Ostatnia wygrana oem w Rankingu w dniu 6 Styczeń 2015

oem posiadał najczęściej polubioną zawartość!

O oem

  • Tytuł
    Początkujący
  1. Zrobiłem właśnie indeksacje atrybutów ale nie ma poprawy. W SMARTY mam Skompiluj ponownie szablony jeżeli pliki zostały zaktualizowane. Nawet zrobiłem tak, że w głównej kategorii moduł jest wyłączony i załączyłem go tylko w t-shirt. I teraz tnie tylko t-shirt. Nie wiem co źle robię, mogę podać na PW passy.
  2. Wersja 1.6, pamięć podręczna włączona, wszystkie opcje w funkcjonalności ccc są na nie. Przyczyną jest zbyt duża ilość kombinacji atrybutów i moduł blocklayered. Po jego wyłączeniu sklep śmiga jak burza, tylko zależy mi na tym i myślę jak to rozwiązać.
  3. Witam wszystkich bardzo serdecznie. Przy wzroście ilości produktów strona http://tekmex.kei.pl/presta/ zaczęła strasznie wolno chodzić, a konkretnie kategoria (bo w niej są póki co wszystkie produkty) odzież reklamowa. Bardzo proszę o pomoc, rozwiązanie co jest przyczyną tak powolnego ładowania. Ostatnio czekałem 2 minuty, nie zależnie od szybkości łącza (w kilku miejscach to samo), rozmawiałem z hostingiem i mówią, że praktycznie zero obciążenia jest u nich i łącza, i maszyny także już nie mam pomysłu. Z góry dziękuję
  4. Quick View - problem

    No właśnie, a czy ma ktoś pomysł dlaczego?
  5. Quick View - problem

    Powiem szczerze, że nie wiem co to jest za moduł, ale wiem, że jak w plikach oglądałem kod to dla nowych produktów kod wygląda identycznie jak w polecanych, a mimo wszystko nie potrafi generować linku... Moduł był razem z jakimś gotowym szablonem
  6. Quick View - problem

    Witam, Mam problem z Quick View. Otóż na stronie głównej sklepu mam dwa moduły - najnowsze produkty oraz polecane produkty - chodzi o to, że w polecanych produktach quick view działa bez zarzutu, a w najnowszych produktach po kliknięciu na quick view otwiera nam się podgląd ale strony głównej... Podejrzewam, że nie jestem pierwszy, który ma taki problem lecz nie mogłem nigdzie znaleźć odpowiedzi. Z góry dziękuję za pomoc. Pozdrawiam! http://tekmex.kei.pl/presta
×